User Tag List

Thanks useful information Thanks useful information:  0
Results 1 to 7 of 7

Thread: Problems quoting

  1. #1
    Member
    Join Date
    30 Nov 2009
    Location
    Winnipeg
    Posts
    1,425
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problems quoting

    Not sure if this is just me or everybody, or if this issue has already been raised (couldn't find a thread). I haven't been able to quote others' posts in my own posts lately. Neither the single quote or the multiple quote feature work for me. Any idea what might be wrong?
    I steal the soul of inanimate things.

    Federico
    Facebook page / Website

  2. #2
    It's all about the Light!
    Tech Admin
    Kym's Avatar
    Join Date
    15 Jun 2008
    Location
    Modbury, Adelaide
    Posts
    9,640
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quote Originally Posted by invisible View Post
    Not sure if this is just me or everybody, or if this issue has already been raised (couldn't find a thread). I haven't been able to quote others' posts in my own posts lately. Neither the single quote or the multiple quote feature work for me. Any idea what might be wrong?
    Works here!

    Try this http://www.ausphotography.net.au/for...shooting_guide
    regards, Kym Gallery Honest & Direct Constructive Critique Appreciated! ©
    Digital & film, Bits of glass covering 10mm to 500mm, and other stuff



  3. #3
    It's all about the Light!
    Tech Admin
    Kym's Avatar
    Join Date
    15 Jun 2008
    Location
    Modbury, Adelaide
    Posts
    9,640
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quote Originally Posted by invisible View Post
    Not sure if this is just me or everybody, or if this issue has already been raised (couldn't find a thread). I haven't been able to quote others' posts in my own posts lately. Neither the single quote or the multiple quote feature work for me. Any idea what might be wrong?
    Quote Originally Posted by Kym View Post

    Testing multi quote

  4. #4
    Member
    Threadstarter

    Join Date
    30 Nov 2009
    Location
    Winnipeg
    Posts
    1,425
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Thanks very much Kym, removing the cookies did the trick!

  5. #5
    Ausphotography Regular bobt's Avatar
    Join Date
    22 Jun 2009
    Location
    Blackburn
    Posts
    1,450
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    I haven't been able to quote others' posts in my own posts lately. Neither the single quote or the multiple quote feature work for me. Any idea what might be wrong?
    Yeah ... ditto. I've had to cut and paste and then insert quote marks.

  6. #6
    It's all about the Light!
    Tech Admin
    Kym's Avatar
    Join Date
    15 Jun 2008
    Location
    Modbury, Adelaide
    Posts
    9,640
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quote Originally Posted by bobt View Post
    Yeah ... ditto. I've had to cut and paste and then insert quote marks.
    Follow this: http://www.ausphotography.net.au/for...shooting_guide

  7. #7
    Ausphotography Regular bobt's Avatar
    Join Date
    22 Jun 2009
    Location
    Blackburn
    Posts
    1,450
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Ta ... I'll give it a go when I get a mo.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •